Antworten auf fragen zu symfony1

3

Ich verwende sfOpenID Plugin für Symfony, das OpenID 2.0 nicht unterstützt. Das bedeutet zum Beispiel, dass sich Leute, die Yahoo! OpenID verwenden, nicht auf meiner Website anmelden können.

Es gibt ein OpenID 2.0 Plugin, das mit sfGuard funktioniert, aber ich verwende oder plane

09 November 2008 в 18:56